OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA4 - host653349
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 22, 2023 - 09:02 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host653349

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


90b4484e-8bfd-4cf0-ab7f-c010386e2d26
282ac2da-a6e3-4f19-ac8c-05f85470e673
d983515e-3eab-466f-afa6-41486bdc42af
22070898-0993-4584-86e6-2c6061b5b6c1
9f24ba31-6ffc-404e-b684-c0acfaf87ed8
eac53052-6b25-47c1-97cd-ff767a3cf523
984fe688-faa8-476a-8a01-5895de454230
65171100-3f7f-4873-981a-706714050158
c98fd56e-3b7b-46d9-a650-3d6d977b5d10
e489e674-8c0b-4d99-8370-984eac6a605d
22f26d53-f263-406c-afe8-78b4418706ef
05a9461a-e61f-41ce-8a57-535a39c14a2b
a30e137e-4e4d-4021-8925-699b58eb091b
4c19ab1c-078f-40c2-98ce-02b2eb2aba72
337a552f-62f7-43be-996e-513805e98033
46455e63-0d72-497b-982c-e6ed0491febe
8e9061d7-8ca0-4e9d-a070-878c2595b828
fc9125be-0244-47a6-a531-e479063496a4
d02d4796-ffc6-4116-af5f-d127c700cc45
f95772d4-da58-40b3-988e-df34cda3844d
f9977c0b-c663-49e4-a037-f1332b1ab165
013d7044-d07b-44b3-a03a-aad4006ebd6a
2bae4660-d3df-4d44-9d66-30f40c6ce7f2
Posted Jan 22, 2023 - 03:01 UTC