OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4374 — iscsi61.rps
Incident Report for Bare Metal Cloud
Resolved
The server is down to Kernel panic few minutes after the boot.
We are intervening.

Update(s):

Date: 2010-07-13 05:12:34 UTC
We are reinstalling the filer's system which seems causing problems.



Date: 2010-07-13 05:11:24 UTC
After checking the network, replacing the proxy iscsi hardware, we have changed the hardware, indeed the filer side.
We continue the diagnostics on the infrastructure.


Date: 2010-07-12 23:51:07 UTC
the CPU is HS, we are replacing it.
Posted Jul 12, 2010 - 23:11 UTC