OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host778078
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jun 01, 2023 - 22:58 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host778078

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


vps-be47debb.vps.ovh.net
vps-013dd7f7.vps.ovh.net
vps-944b9440.vps.ovh.net
vps-e6646587.vps.ovh.net
vps-ca1dc5f1.vps.ovh.net
vps-243dcb6c.vps.ovh.net
vps-392d12b2.vps.ovh.net
vps-b82ad69c.vps.ovh.net
vps-48abf788.vps.ovh.net
vps-58db03f2.vps.ovh.net
vps-8ce353ba.vps.ovh.net
vps-2575b841.vps.ovh.net
vps-5f27e49a.vps.ovh.net
vps-53b1f03d.vps.ovh.net
vps-23eb640f.vps.ovh.net
vps-eb3a481d.vps.ovh.net
vps-f57b7191.vps.ovh.net
vps-7e7bd81c.vps.ovh.net
vps-ea0ccd55.vps.ovh.net
vps-4c8f973c.vps.ovh.net
vps-5970ecf6.vps.ovh.net
vps-9a12ff1e.vps.ovh.net
vps-d92c377b.vps.ovh.net
vps-6f102449.vps.ovh.net
vps-3eb124b6.vps.ovh.net
vps-86b46815.vps.ovh.net
vps-a9bd133a.vps.ovh.net
vps-b9a7a190.vps.ovh.net
vps-946ef2d9.vps.ovh.net
vps-67758659.vps.ovh.net
vps-9f030f9a.vps.ovh.net
vps-a5a77159.vps.ovh.net
vps-650b7cfb.vps.ovh.net
vps-b836c856.vps.ovh.net
vps-08e11b9f.vps.ovh.net
vps-2567e0ba.vps.ovh.net
vps-d63e5406.vps.ovh.net
vps-fb7086fb.vps.ovh.net
vps-6c5cc14b.vps.ovh.net
vps-2eb5307f.vps.ovh.net
vps-c53e0456.vps.ovh.net
vps-d2ccf8cf.vps.ovh.net
vps-cb1983bc.vps.ovh.net
vps-7335dff2.vps.ovh.net
vps-1857440f.vps.ovh.net
vps-d75e7904.vps.ovh.net
vps-ba1be3bb.vps.ovh.net
vps-09c72a15.vps.ovh.net
vps-5253d5cb.vps.ovh.net
vps-583cae94.vps.ovh.net
vps-5e95209a.vps.ovh.net
vps-57e9a566.vps.ovh.net
0b4c2630-6728-443c-b08a-86cb7433b9c4
vps-af197299.vps.ovh.net
vps-d58a38f0.vps.ovh.net
vps-9c6935c4.vps.ovh.net
vps-6f5858fa.vps.ovh.net
vps-8d9577fe.vps.ovh.net
vps-18123612.vps.ovh.net
vps-f8b88efb.vps.ovh.net
vps-193ed24f.vps.ovh.net
vps-1795bd4d.vps.ovh.net
vps-d826df16.vps.ovh.net
vps-74621d63.vps.ovh.net
vps-c79cc0e9.vps.ovh.net
vps-36a3f1c6.vps.ovh.net
vps-54c84272.vps.ovh.net
54c31a85-43b2-4f5b-9d08-516777062f27
vps-5f7977d2.vps.ovh.net
vps-cce8aa82.vps.ovh.net
vps-340102e1.vps.ovh.net
vps-015e6ff2.vps.ovh.net
vps-7f0dcd75.vps.ovh.net
vps-a42abf67.vps.ovh.net
vps-691f05a6.vps.ovh.net
vps-6fd34f14.vps.ovh.net
vps-8120f756.vps.ovh.net
vps-86638e6b.vps.ovh.net
Posted Jun 01, 2023 - 19:09 UTC