OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1280458
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 05:55 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1280458.waw2.cloud.ovh.net

Affected instances

04dfb7ff-f3a1-473b-a1fe-9b54297c3bca
7e1545fb-a4d0-4318-a50f-6f499857c9e1
58b26a34-5868-4df9-95c7-302c44f99815
fe371d70-17f4-4cd1-b1a5-558f34bd10ed
18097638-5fa1-4495-9897-8783518e6393
eeb662e6-4021-4990-9bf0-b6b3665d88f3
15f2e7d5-820b-4b97-a8d7-d38007624018
dba744d0-1246-49c3-b7f2-40ec948f98e8
350aac62-4690-47ea-aa11-ffbd200e66be
e0943b40-c0fe-4057-a962-09229cc740c9
ce04e168-09e3-433f-a4cd-660bf6916156
30fb7d0a-329b-4bc9-9744-735419df314e
ef07a41a-97e8-4c31-8591-2cff443efd6e
5d0d1470-d9bd-4fcf-8886-c77db2f539f5
c0b11216-c749-43fd-805c-22d32ff89d3c
e4f76e95-d5c5-4435-88d2-8c7340fa0f58
555acd02-cdfe-4e81-9d5f-414f72e6bd78
474e448c-6d68-40c6-8bbe-ac9d28658496
4f4ca9e5-c9d7-4372-9a04-901616db2732
291e3be4-bf97-4987-8f30-59399b500ce0
12d8bbd4-7745-4dc6-818f-1dcd7ea3cda9
a3ceacb0-efc3-4701-adca-b193b5ed980c
72d02d75-dd18-4fe4-911c-2c23d072457f
ffb74dbe-cd13-4c99-b71c-7b88aff4066f
22f9469b-308a-4356-8ff7-25aa492379b0
d7739cbe-ecfc-4d05-b472-41df186f357d
75883cff-9f2d-4a51-8d8e-ea650ce23287
b31503c3-ee29-4ef5-ba29-d484cdfa0cba
7825f09f-8fa8-4da7-91b3-2190d6ad2254
a55ec412-91fc-4c1d-9b21-13b1fdac5aa0
0b9152f5-a07d-44f5-8176-4318c290c412
94f788bb-a2f8-4244-8339-b78c355f5806
db538638-5ba3-44b7-93b9-8e873b3a83c3
ba7a1c23-17d7-441c-bab2-512dfad851cd
93325ed1-59a6-4773-a59c-49a2a8c34f05
59e39d5e-e41a-4f2d-9967-1d6455c12a6e
d051c083-04d9-4b05-b1e0-0b326d670145
b52f2436-4810-476d-9110-d6a777e167b3
f4ea7521-2ca2-4a5f-a8a9-ca49b5777d1d
9d66924b-c877-4f94-84d8-092de9335f8c
c61a38f4-6548-4cd0-b018-fba2293b68a9
340f9b78-b186-42db-aa93-d2bdaf42801b
52a0ba04-77a1-4ed8-96d9-b39367c25af2
920e492b-cea6-460a-acdf-4389d9b9c986
293dac35-92d6-4ef7-88ce-42d14868f6d0
224a0d88-3aa9-4036-b89b-3e9e45da3792
ab791c12-7630-4a8a-93f4-180a7250c455
153008e1-8d09-43be-97a1-58ba6f4f52d8
9eca6610-e22c-4559-97bd-e046487343e9
b0608fc9-0fb7-4785-8326-f01f12eb2d8b
8da60659-774e-433a-9298-8dd67a9a0b18
a1024110-bb35-402c-b211-d1a0d765ca78
5bd181c3-e2f9-434b-ba1e-141d64f166ab
3bfa5ac6-15b7-42e3-82a1-a1fd7ed78d80
61c31683-985b-4e9a-b9fb-6a4ae3bf4d57
e311963e-b2e9-4bc2-8fbb-5e9d93c420c4
ce0c6144-2486-40d5-8540-d716be5adf7d
e56e3ac0-c9f3-42be-a369-0d9955baf058
9bda53e6-021e-424c-bde0-c053e440a59a
50d98435-aee0-45ac-ad09-62f1691ad5a0
d04d57d3-a1c5-477d-b5d9-66afa4cbafae
a682514e-8d1f-4a27-8b02-65b26fe5a3e8
cf4ad285-eb3d-49b1-b2ff-f6c6da211807
Posted Jan 04, 2022 - 05:47 UTC