OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - UK2 - host1297221
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 10, 2022 - 02:50 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1297221.uk2.cloud.ovh.net

Affected instances

d8bbfd90-9334-4ab2-95d5-0b095496644e
e8b49b3c-d214-4e95-a55e-c63cfca257d2
a54da877-c75c-47c4-8ef8-d0b254c8dd00
ead572f9-9d71-4dba-b32a-61c67cf4e6fd
c0e323f9-75ee-4bcc-86b9-66cfc213f4b3
06c0ec2b-14a4-4cbe-a98f-a7892f5406db
fe36531d-7404-4923-9e59-6bbfd5a90194
e0b74ffb-30e7-455c-a81f-68ac460e6f40
aa13583c-4d5e-4bdc-ae45-58901620abf3
b6b766d0-2117-4445-bbce-d801b90a3e1b
782461cf-e408-4d7a-b96e-6ad97394b439
594c5df1-6dac-4bf4-a5af-7620a520cd98
9b638b28-743a-4a82-b634-21e78670a34d
b1fbacc1-ba7b-4ea7-99cf-0835b04abe8e
49914e7d-1522-4c73-87f4-125f9fc68902
1ec63cd5-a137-4fb1-acef-e0911ef9ecfa
08789137-4f6e-4732-8d29-b5fc68982802
9474b03f-0468-4a8f-a4ce-6ee81859fe3a
74787c63-423d-4359-9ad3-759f65e1fbbc
58df6e28-2e14-461d-bfc6-ef1b95311525
592b6c65-765c-4cc4-a2bc-97a5a3a1e9b3
ab14f811-e6fd-4add-940b-7f193e7c6b91
dbffc5dd-5614-43e5-815c-9a19329140d9
e0823156-a654-410d-b44f-d757020e367a
ba0ac23b-d16d-49f2-ad96-20d63379e68d
94479084-33b4-4ef2-aa7e-6f0aab8bfdb9
b203269b-31ee-479f-8da3-a7ae1aa638d2
4121ba4d-6b28-4013-ab4b-bd6ebcdd4e8f
462e31e4-9e1e-43c1-9ce5-aa51b37ef840
ab6baa42-d69a-4fc4-a641-fdd7fe02c2e8
7e259ce5-0b47-48f8-98f3-0a4e94cc60b5
c8307090-7842-4229-bcd2-6bb324638557
8db45d96-5f06-4039-9361-d524f703f16e
09c576e0-c345-4f11-a329-8cbb9343ad68
023158e1-a16d-40b5-800e-2e704e9850aa
949a480d-09a8-44f4-85ff-1defa6037f8b
feb66368-c99a-4ef2-94cc-88ed88980b2e
69ecda09-ec73-44b7-b5da-5672b10d4905
4e0bf85a-21b7-4163-853d-771a91040afc
a3b0535a-c1de-4f08-9a8e-999d9a67476d
d59d3143-495c-4c64-bbde-2b284d8ed654
97433f95-e712-41fb-9dbe-f701dd35940c
1ebb3e31-9070-4fbf-949c-c110b6bff0f0
29acc5e8-2444-4d8e-a2fc-d0e8a418efe1
fb6e35a8-6fcf-4ec7-a8e2-9dccdf1d9211
0a45fe79-73eb-4458-91f9-1106c634e704
1b8d076e-0156-4cef-ad2b-03ade5b2ee76
Posted Jan 10, 2022 - 02:41 UTC