OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA4 - host653347
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 25, 2023 - 14:39 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host653347

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


d5ec4e8a-9cf9-4b69-864b-2a658db080b1
bceb8fa2-b2fa-44c6-845d-12d7e89d5b79
d060907e-4cdb-4e5c-a2e6-02f6e0c98715
6bc972b2-c957-4f5b-92e6-ee09a9e33ae1
c278383a-51ff-4568-ab0c-93cf39945b9f
80be91b7-56ba-426f-b414-bd0d2baf0a2e
ae9067f5-3b0f-4738-a096-8d129f4a37a9
aebb3f48-d242-4995-8163-4c47655a3305
57b50a2d-cccb-4804-bee9-34c0bab612c0
8f67db95-23f2-4310-9cf2-2fa333c166a9
79b5cb9c-3a89-4d07-b359-137f1c162b02
d25a1b19-a5e8-4e19-ab8c-c4d1da4a525d
dff8e635-da7d-49df-bfc4-272cd355c5ee
4ccf8524-feb5-4e5a-8c17-292ce5320a98
fc9b8897-6899-47ed-aad8-3720bbac9932
a9027327-d73a-4c45-a69e-44406abada47
e427439f-ffb5-4697-8635-2281d64232d2
fa016252-ee2f-481a-8056-3c0a01cc26cb
92bf20ee-070b-489b-a098-cd17755581f1
670aa445-bcb0-4d6e-bc33-fc69ccee417a
3ae568cc-fd7c-4236-89c8-39943bf9e9e0
6b3b98fc-0f56-4a03-8ec8-908519f82439
b0326908-29a4-4251-8e42-0726f9aa1e45
d56698ac-d198-483f-8e61-4e67bb2111e2
79b94db4-056c-4fd1-b6e2-380dd704efec
69aacf6e-2469-4904-8dc9-99b8afc82e27
9f0490e3-2f05-437e-8684-e10cb8c77a5a
4d5617e5-1598-4497-a4bb-594286f2f9c7
022a85cb-4516-4c82-8e5a-3d56ab989ea5
be6f852c-90e1-432e-9610-ff9e6d083ea9
e624ff3b-085a-4d3e-9b0f-27f23780da29
448b6eb3-a85c-44d9-82c1-9f345d4714c8
0b4978cb-99ee-400a-8770-449866fbe9bc
cb268072-fa22-4b73-95fd-f51b59487399
81ccae09-e186-4df5-995d-5928907944ab
Posted Jan 21, 2023 - 23:28 UTC