OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17891 — rbx-g5-a9
Incident Report for Bare Metal Cloud
Resolved
We find it impossible to apply the configuration of this equipment.
We are currently investigating.

The add/remove IPs and servers is disrupted on the RBX area.

Update(s):

Date: 2016-05-10 14:52:16 UTC
The delay has been caught up, everything is 100% operational

Date: 2016-05-10 14:49:29 UTC
We fixed the problem on rbx g5-starting a process associated with the SysDB. Commits are back to normal. We will reinstate the vrack robots on the EU area.

Date: 2016-05-10 14:48:45 UTC
We are working with Cisco to find a non-disruptive solution to the deadlock. The rbx-g5 router accepts no commit on configuration changes.

Date: 2016-05-10 14:48:05 UTC
We have temporarily disabled vrak robots to diagnose with Cisco on a complete release.
Only the EU part is concerned, the CA remains operational.
Posted May 10, 2016 - 14:47 UTC