OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host982800
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 08, 2022 - 06:20 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host982800.gra6.cloud.ovh.net

Affected instances

vps756959
vps760391
vps756699
vps655716
vps553846
vps759231
vps719850
vps646984
vps591005
vps801493
vps628381
vps610516
vps803995
vps800959
vps802399
vps798715
vps794807
vps794554
vps786662
vps704072
vps760298
vps759007
vps624672
vps733996
vps719107
vps717089
vps703527
vps660790
vps663313
vps662351
vps653948
vps646359
vps646346
vps636483
vps629179
vps623950
vps625316
vps619751
vps614162
vps614079
vps611378
vps610483
vps610437
vps611346
vps592331
vps609020
vps605445
vps598800
vps593352
vps595292
vps586211
vps587714
vps593195
vps591135
vps590070
vps589393
vps586664
vps582076
vps580914
vps580356
vps578978
vps578955
vps575341
vps576158
vps574928
vps573711
vps573702
vps569847
vps569642
vps557151
vps562165
vps551877
vps551270
vps550828
vps550816
vps550755
vps549302
vps549171
vps548796
vps541494
vps533841
vps536957
Posted Jan 08, 2022 - 06:13 UTC