OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1616128
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Mar 17, 2023 - 21:52 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1616128

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


acaac91e-f43c-4d9b-9a82-7bbcdcad8949
21c05a02-30d7-462a-878b-bd67132cb36b
ea3f38d7-5549-4703-bde4-f3ce4e972bf8
6267f5d4-005a-4890-8b06-47215f5f0e17
d8aa690f-44e7-4c66-a706-687c8137470d
9bd8b46a-f87e-42f8-8cb3-aa7daa913ce4
cda4aac8-4fca-43ed-98ea-672de107082b
ba057024-84e4-46ea-94ab-7be1a02f125f
5aac6e8e-500b-4ed2-b8fc-28a63e981d74
0c93da95-8c1e-4fb2-9e12-f5e81156b9b9
1c900404-8d6f-461f-b078-df4e28cc942b
2a35f534-dd54-4914-a404-2df77f23c9ef
970516e2-d54f-4e84-8dd5-bea788f12ce1
ca256a55-c720-4a19-93c8-88cce93ec312
b7ae98a9-bd55-47e2-b403-bb8fc4bc6c80
df23f637-e87b-427a-b7ab-ad34e75d5bcc
ca701985-3cc8-4f57-9564-ebc54daba076
734b2c27-6d40-4eda-97ce-955aedb843f6
80e4907b-8cad-4c8a-9d29-0fa4b7fc81a0
57d6f780-d1b5-4490-8d68-476c32904a81
61513d26-433e-4d73-8807-55c073d7432b
663202b9-00b6-419b-9c32-0591cf4f836a
12a3cabe-273a-462b-b467-c9506b1d54f0
c441565e-20e1-4efe-9d84-0fa262043db3
bfcc4aee-2ffc-41fc-9e2d-28c388f30fe3
60b0d439-982f-41f8-bbf2-9a7d48b836cd
001ba9d6-c331-4753-abf7-a57fdd2fb692
7e491da9-8f9c-4126-996c-fff3fbdbd824
7d050b80-05bc-4e87-9a5a-f1bffa06911b
98b7ddb5-34ed-46b2-9860-07370395c914
64e9dcd7-33f1-48b2-b90c-e49c83f4ad11
dd00ebac-656d-4d76-b0c5-50601f6fc40d
e4007094-d3ac-4e4e-882f-372c1152730a
aad4453a-c1fe-4cee-b70f-82b31d3f6b81
61b2a69c-58cc-4d01-83f0-ceee003fc78a
cdf5c955-e3b7-4867-a257-0ef88219ef8a
e3ac3210-e7d4-4937-84ee-b1cb2ba58b8e
75cbfead-9f3c-40e0-969e-58d01fcd7109
e6400503-0e6e-4c1a-a140-d91e3766f198
cb2fee71-ce10-487a-918c-f3de3e32140a
16ce0601-80bd-4ad6-840a-6489e4c4ac3e
Posted Mar 17, 2023 - 21:43 UTC