OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - UK2 - host1306857
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 01, 2022 - 23:41 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1306857.uk2.cloud.ovh.net

Affected instances

39c4ceea-198d-4b52-958d-b27004353962
44bfda70-98e7-4ed4-bdd1-ffaa49b1d845
a291b4fc-d787-4a3f-9747-d2917620e1dd
4e539f3b-92f7-4d8f-bc7b-efaa6b2a3f8f
f4b06bdc-9072-439e-ba04-d44ff8a1f46c
30301f5a-9b60-4a98-90b7-f99899d64619
4425a5f4-d55d-42b7-921b-bbfbdd164485
7a8ec579-428b-462e-ad6c-a9887c5b4866
4d1fa4c1-176f-49df-9cab-f6b63e4e4631
2738471e-3316-4193-9b4e-5c7b96019b39
6e6cd546-183e-4565-838d-42285801ac4b
ac28f617-506d-4f58-bf47-4a28b403d22f
762460f7-5c25-4045-b8f3-6cac88cdcb01
ef1808cf-ab70-42c1-853e-7a7214f0ddcd
7c56bf62-1a6d-417c-868b-072ec53b28f7
bd53557a-b33b-4f66-b73c-02a7341edd72
2e4f3606-66a2-4430-bad2-b24cda36b11e
f742db3d-7379-4f82-ab4c-d3c90a61890f
cf1c80a8-2b55-4ca0-9610-aa4e76d03b49
fe24da99-e651-4205-80ce-97ad4dc0755d
62a9dbaa-b827-4ce4-91e2-7f23aa72c497
7a31cfe6-171b-4a98-bcf1-a6dde74f781f
7391964b-9ee6-45b0-aea9-873dfba8130d
47c033d7-502a-4eab-88a5-ea51f83ee2e9
6034cec2-482c-4b6d-abed-9c0992531425
2af2f293-adcf-4615-9a88-a240b2b1888b
565a6fbd-b270-4dd8-bba8-cf3021d8d283
93b83582-0108-4938-8e5c-afd24e0994c2
3b5d655d-2c2c-43f4-874e-bab89fa7f8e3
673fefa0-f468-4b9e-9681-3bbf87cc1a9d
66027a02-d5f6-4084-900e-d8945492a58a
3b16237f-413d-47f3-9a7e-d31fab58291a
d462af7d-9ca2-4bf0-b0e4-30459626d96b
efdeaf76-b2cd-48ac-afbd-4eee5f2558aa
e36fbb10-4b2e-4308-aa00-b564af1687af
6fd63f1a-aed0-4b25-8915-0607840123b5
f6678e4a-072b-4f8f-a53b-ee800be3a785
24b8863a-409e-4801-a61c-1a4be515a65a
d610f45f-0b6e-4f6c-95b7-5b112e2e98af
b8675cf5-278b-40e6-bc03-3773dd78e5b8
Posted Jan 01, 2022 - 23:32 UTC