OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1286183
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 09:39 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1286183.waw2.cloud.ovh.net

Affected instances

7f39dc1e-068d-4ed2-84bb-1c1c5bc9e2c3
9c0a3d37-6e3d-40a8-be27-2aa62dba84d0
79d43eb5-0720-4483-9c96-1648a1a36ccb
1c95e8c5-b8ef-4078-8f87-d5bcc70818c6
039e1595-2995-42f7-a41b-b1ac08ff09fd
29a58d54-6f30-41aa-8ad1-af0b15f39bc7
1f1c9552-e8ae-4de4-a47f-26d505266fcb
a24e2846-1d16-415e-a357-d0e0e67566e4
f27f9d0c-dd42-43a3-af83-8c6489599af3
048beb23-bdc9-4d6a-ab2e-12ee370f3f65
1dc4657c-ffe8-47b6-ba79-1d828fd3b5c9
0b784d0c-bc44-4faf-a8b6-dd73abd8f682
207c9edb-fda1-4594-a83c-2c09af76611a
96c614fb-4d06-45b7-8127-57bd90de1131
6d826002-8679-4c38-9814-5e7570230e9e
580e29ec-ce58-47b0-b5f7-8a79ec35bf95
ccfb82de-048b-4d63-ab80-fde6f205f96f
e12cc884-8f93-420d-be6f-d756da387808
f469201b-d92c-464a-8ad1-7a194edc8f27
5f856d03-b907-4fac-8baa-90a74a962c19
401e29be-b23c-4688-bd9f-66a5a3c50637
4e54c0ac-da1d-4ed6-a3bd-c4ac40499461
901608c6-33d4-4eb4-b29d-f9f8ee54507e
2dc68ad5-1592-4d68-887a-e7217e96f64e
5f0592df-5dad-4bde-bdd2-4b5b9ebd8331
af6be995-d6db-41fd-a0a9-f2e44e8a2ef5
29555834-80e0-4cff-a05d-d81fdec6f9f1
ef8fb646-a9db-4664-9bbb-26f1cc9b6b5a
a75f2b17-cf64-43af-bea8-e6d3cccc9f22
7ee94790-1101-433b-9cb7-e632df12438f
b8dcbe03-da84-4bf2-af61-3280090f671c
b3a3dd4b-e124-408b-a8bb-57007940541f
c010aa46-33dc-40c4-8b3b-8f0331c752d0
f53d9b2a-ec7e-4b63-a13e-f5c9fb70ed07
fd37a155-8067-45ec-927c-3d8bcfdd413d
1bf3f58e-de4f-4930-9d1c-eae47cc8cea2
a30bfbed-0830-44a7-a26b-72bd2cc21328
df1b52ac-26bf-4613-bf7d-c1fa2254fa10
f6d010c1-60a8-4286-9a11-be6443853d27
70fc650d-cd2c-4b4b-9dd2-c1962babc8a7
4a182e11-0f76-4229-9416-ae26903b67c1
02fa5cef-b98f-403c-89de-fc04bdfc21e9
e8eae3db-a691-41ce-a9c6-cf0e52fbb875
2140f65a-3f53-4114-82c5-300a1b5ac068
0c83d110-16a7-4312-bf34-a5706d5f1a34
2f3b070d-6a20-4e3b-93b6-752a72bfb482
25d514c0-88c4-44cd-a8c9-b000721e208a
b460e887-c5ef-418b-938c-eb668c8d877f
92604d2b-86ec-44af-9f9c-d9e323775ca1
78309e2f-9c1a-4309-bac3-6969a062da48
b329e8bc-0e02-48db-be59-b4ceeb89cf8a
aaf2ed70-4388-499a-9eca-bd9721972775
ac659472-265e-44a8-84cf-5ef8a1d39052
cc296b1d-4a7b-41ae-a2f9-1923d1f1949b
3d9f4aab-f9f1-45f1-9801-b034b85ae2e2
5bfb02de-dbb1-4c40-bf2d-f2131e7d2d04
Posted Jan 04, 2022 - 05:44 UTC