OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#20418 — VPS 2016 - SBG1 - host560389
Incident Report for Bare Metal Cloud
Resolved
• Task title: VPS 2016 - SBG1 - host560389
• Incident summary Incident - Server reboot
• Start time: 17/09/16 16:44 UTC
• Impact: Instances
• Impact type: Downtime
• Estimated time to recovery: 1 hour
• Actions undertaken: Reboot host
• Affected hosts:
================================================================================
host560389
================================================================================

• Affected instances / Instances affectées :
================================================================================
vps296924
vps298028
vps298124
vps298515
vps298878
vps298822
vps298807
vps299786
vps299999
vps309878
vps302957
vps310884
vps307804
vps312861
vps312923
vps312993
vps313048
vps313051
vps313074
vps313077
vps313165
vps313158
vps313231
vps313256
vps313336
vps313698
vps313787
vps313917
vps313922
vps314044
vps312744
vps313850
vps314003
vps314413
vps314451
vps314516
vps314036
vps314796
vps314845
vps314888
vps315003
vps315151
vps313080
vps315150
vps315276
vps315306
vps312802
vps315363
vps315395
vps314438
vps315464
vps314226
vps315563
vps315580
vps315617
vps316017
vps316070
vps316073
vps316074
vps316140
vps316144
vps313200
vps316320
vps314639
vps299578
vps316072
vps316929
vps316975
vps316980
vps316981
vps316982
vps316983
vps316984
vps317246
vps316963
vps317390
================================================================================


Update(s):

Date: 2016-09-19 14:49:38 UTC
We will change the server watercooling system. This operation will last for 15 minutes.
Posted Sep 19, 2016 - 14:48 UTC