OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Datacentre Roubaix baie 02Xdd : panne clim
Incident Report for Bare Metal Cloud
Resolved
Un incident sur le systeme de climatisation est arrivé.
La temperature est élevé, mais seul quelques serveurs sont passé en default.
Nous sommes en train de remedier a la situation.

La situation impacte les baies commencants par 02 , par exemple la baie 02f02 est impacté.

Update(s):

Date: 2007-07-15 22:36:03 UTC
Le probleme est dû au fait que les armoires electriques
qui gerent les clims n'ont pas été faites suivants les
normes d'Ovh. En effet, ce sont les armoires standards
et chez Ovh pour plus de securité nous mettons en plus
des ventilateurs dans les armoires electrique. Ainsi
les dijoncteurs sont ventilés et fonctionnent de maniere
optimales (ne sautent pas lorsqu'il fait très chaud).

Nous allons corriger tous ces erreurs de conception.

Date: 2007-07-15 14:50:36 UTC
Un antidote a été trouvé pour la climatisation.
Nos équipes sont en train de verifier les serveurs impactés.
Posted Jul 15, 2007 - 14:34 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).