OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#19640 — VPS 2016 - BHS1 - host257454
Incident Report for Bare Metal Cloud
Resolved
• Incident summary / Résumé de l'incident : hardware problem
• Start time / Heure de début : 09/08/16 17:58 UTC
• Impact / Périmètre affecté : Instances
• Impact type / Type d'impact : Downtime
• Estimated time to recovery / Temps de résolution estimé : 30-45 min
• Actions undertaken / Actions entreprises : Reboot host
• Details : power supply verification
• Affected hosts / Hôtes affectées :
================================================================================
host257454
================================================================================

• Affected instances / Instances affectées :
================================================================================
vps58295
vps60047
vps60051
vps59973
vps58685
vps65561
vps65562
vps62943
vps66971
vps64595
vps71095
vps78228
vps66688
vps70003
vps70002
vps75400
vps83680
vps84116
vps84162
vps84426
vps77989
vps84488
vps84527
vps84600
vps74758
vps84686
vps84716
vps84718
vps84719
vps84720
vps84685
vps84973
vps84611
vps85470
vps55345
vps85753
vps86131
vps82059
vps88181
vps88919
vps79562
vps89149
vps89092
vps83317
vps89228
vps89231
vps89085
vps79584
vps89349
vps88255
vps86137
vps89529
vps87937
vps89335
vps90233
vps89760
vps85767
vps77881
vps88843
================================================================================


Update(s):

Date: 2016-08-10 19:11:06 UTC
The motherborad has been replaced.
Posted Aug 09, 2016 - 19:02 UTC