OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA8 - host1304529
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Sep 22, 2022 - 20:38 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1304529.gra8.cloud.ovh.net

Affected instances

32461354-5c3f-4775-b6b1-d885941fa08f
3bf9d634-6ed4-42fe-8f5f-67e1f0290678
2187fcf3-d61f-41f1-9875-bcc8cf6ef515
f7ac3a1f-dd28-4830-9270-1f0fc37763c8
152f62ad-2ef5-4433-85c6-d1cd6a08ff80
cc4e8da4-2e26-4270-b159-154182934000
cb3504fb-b8cf-4bd3-9333-5ec102694ac2
d5594c07-ef9d-4aab-a0eb-65ef715542ff
e02e913a-9f55-4061-88de-fc2115d10207
4ea82832-9eac-4fb4-a19a-bb3a030e0319
9e3cc13b-bb97-49fd-9919-eabfa973a30a
16cdcf4c-2b87-4b82-adcd-c90174d0a0fc
f0fcb483-b955-4407-b736-5ea989b2aa04
f543c9dd-f259-4dc6-ba82-7935e8ba74ac
24484294-cfba-4d66-98d2-7d755eccdf83
084e264c-6901-4e49-8485-d1a9b5d9ea0b
4308ab04-8956-47e9-a719-a9e122838603
b6d0a86a-80cc-4b94-bba6-cb4c438fb0a8
77dab4e7-5530-46ed-8b58-32740fd0cba7
01fd463d-dbca-4ac5-b823-94255a839839
c9f539ff-d791-4466-b535-421911753810
340b302c-126f-477e-99db-fa4bac7b2be6
fdd231ac-09b5-4c4c-a0cc-4435ed93a316
14012f77-dfac-498a-ab5b-50cea8ae354f
7c0061fa-9726-4151-8412-4e6a6a7bbcc1
8f7a3345-af77-4148-b960-dada15e13b1b
1919447b-ee4d-42ae-92bd-ca267869268b
ff36c1f6-1e26-47e6-8ead-0fecaba2fa7e
Posted Sep 22, 2022 - 20:29 UTC