OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Probleme sur p19-25
Incident Report for Bare Metal Cloud
Resolved
Le routeur as des problemes.
4 slash sont impactées :
213.251.168.0/24
213.251.169.0/24
213.251.170.0/24
213.251.171.0/24

Update(s):

Date: 2006-09-09 23:00:56 UTC
Le routeur a repris son fonctionement normal apres un reboot vers 22h45.
Posted Sep 09, 2006 - 20:38 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).