OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#20495 — Nasha tete-717 / 10.100.2.18
Incident Report for Bare Metal Cloud
Resolved
We have detected issues on this NasHA, the switching to slave is taking long, and the service is unavailable on these pools:

zpool-bhs-000307
zpool-bhs-000308
zpool-bhs-000311
zpool-bhs-000312
zpool-bhs-000314
zpool-bhs-000317
zpool-bhs-000318
zpool-bhs-000341
zpool-bhs-000342
zpool-bhs-000343
zpool-bhs-000344

Update(s):

Date: 2016-09-22 15:08:23 UTC
Service available again.
Posted Sep 22, 2016 - 15:06 UTC