OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1278852
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 05:53 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1278852.waw2.cloud.ovh.net

Affected instances

ed86fa62-090a-40ec-b869-712f9da8b42a
f32d41fe-06bd-473f-94e1-4761dc1ad9b9
45de65fa-d50c-4ebd-89d6-d098382b94b7
359a6153-46fe-4b8b-b847-73dc69cea535
37fc4c84-5b5e-462c-bda0-0ebaccec3849
ad318445-9e42-44fc-a3db-339a655cdcbb
cbf87375-f55d-4f97-b97f-70a87745df14
a16687bd-2211-43fa-a851-b539ba3e1a95
09750cca-8bfe-43f3-adbc-d4e61027678b
856d5dc2-b764-4e8e-a00e-892e320f6082
9c6a4a38-41eb-4f6c-8234-54d90071e81b
30a14578-20e0-45d8-8be7-56e9053f796e
b5328902-caea-432c-80a8-b7af245ef140
e8f5e713-efbb-4f2a-ae4d-a952cdacfc2a
64a6e4dd-7d41-41a8-8a80-e25241ab57b1
52103269-9bd6-4482-abcb-a0335208bfb1
716edee0-796d-4be1-b3af-923087b6111c
86362649-72e3-46e6-9a70-05c8a31ed29a
c18778ad-c03c-4619-940f-412d2c19bc10
84466e03-b764-4a99-9d34-d6fa931d7a2d
17d85cd3-e6bf-499f-aeaf-d627dff39015
a6c0c176-5866-467b-a328-a4b0b225b900
ce884d43-075e-4740-9155-8424fe21e3e2
648828cb-0ed2-4e8f-a2f2-2509a44ba98e
9890b7d5-3d60-42ba-851a-3dcaa5f14942
55b13763-a8f3-4781-a8f4-d1f1930e0d88
fc90ee60-5051-4e81-8df8-692fe6e5fecc
1a58eca8-7a92-4cf1-8eff-6c6f08dd7234
d40d24ab-0282-4c51-8aa8-5f3c6e93a083
6cf59011-abef-42dd-a8cc-ed6b500a6827
9c4af600-650c-4f71-b480-4497b5dc3c14
86e5f515-0d48-461e-8e7c-f567733ff29b
336e5f6d-d6e2-4d83-bbe0-51c4092f840d
62c2bfbd-16db-4762-9d2d-e96807ea9276
1e5c958a-ca50-46f6-acd1-c52fe854d41d
7b137dc8-4b02-477b-89cc-f3bb72c71f00
a53e3835-2ae3-4ee8-b7c1-08e6afe1837b
f9385225-9ad1-4922-a18c-784becea392c
127ff114-a37b-47a2-86a5-4da0deabc8c5
14f9b8ad-13b4-46a5-be71-2f22dc2867b7
3fbc6d4d-f7be-4534-b52d-c1335d234098
852379c4-813f-4ba9-98b8-5ecfe641feb4
3e64719b-f79e-4be6-9b30-7f240db5df47
8bdc3538-650a-454b-a777-572ff971f7cc
ed282943-4990-4c27-a2bf-3495467477f1
2bf2d577-dfe6-4174-810c-9c9d4a7a83b2
3eb64722-7888-4a75-ba4c-15f0f5625013
115bdb7a-9cf4-4a38-b430-766b8c529684
a91e2a1b-fef8-4775-95c1-caff961aa3f8
fbded257-5733-468c-8341-c2eaa7fd8f16
d3576318-f69d-4227-a372-17e5f0bad5a6
cd514e8a-cf0c-4fe8-bf78-0bade1cc5271
a4e9609d-66ba-4712-a12e-d748e3e5ead1
7242b555-047e-486c-95f1-2673781fe0de
9b2fee54-08f0-4ce5-8b49-70456ed30393
2199747e-c5b0-42ac-a139-037c6577d538
6f6a2ad0-946c-4865-a144-4d80e1f8a6aa
a3cb8706-e70e-4668-8076-d89ff2945fac
2e48ec3e-3ba5-4e64-bda0-bb8c38745f54
4f199dba-9b92-46f0-9921-967e64b7f424
9acbaeff-6262-43f6-9f97-0cce1e506661
584804e5-23bc-482b-b61a-801b06c798aa
Posted Jan 04, 2022 - 05:45 UTC