OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
le routeur p19-30
Incident Report for Bare Metal Cloud
Resolved
Nous avons un probleme de stabilitée sur le routeur
p19-30. Ce probleme peut être lié au probleme de
p19-26 mais ce n'est pas sûr. On cherche l'origine
du probleme.

Nous avons désactivé le port 1/1. Le lien a été down.
Nous avons reactivé le port 1/1 et déactivé 2/2.
Le routeur est stable.

Update(s):

Date: 2006-11-23 23:52:54 UTC
Le probleme est resolu. Il était dû aux configurations
cachées de flowcontrol

Date: 2006-11-15 18:18:29 UTC
Le probleme de p19-30 semble être similaire que p19-26.
Demain on changera la carte de p19-26. Si le changement
de la carte fixe le probleme de p19-26, on changera la
carte #2 de p19-30. En attandant le routeur fonctionne
avec 3x1Gbps au lieu de 4x1Gbps.
Posted Nov 15, 2006 - 18:07 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).