OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#7134 — zfstore1-dal
Incident Report for Bare Metal Cloud
Resolved
One of the components, master's side, of the storage rack zfstore1-dal is defected.
We are switching to the slave path while waiting the reception of a spare part.

The replacement is expected on this Friday 10/08.

Nothing is impacted, service's side, switching are transparent.



Update(s):

Date: 2012-08-14 17:15:47 UTC
The component has been replaced without any problem.
We are switching the service to the master head.
Posted Aug 07, 2012 - 22:46 UTC