OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6009 — nas63.storage.ovh.net
Incident Report for Bare Metal Cloud
Resolved
The raid hard dedicated to the system is desynchronised round-the-clock.
We will intervene on the server in order to isolate the faulty element.

At best, it is simply a disc otherwise we should be checking from the controller side.




Update(s):

Date: 2011-10-31 10:55:10 UTC
It was indeed a disc behind this.
There was no service interruption.

Date: 2011-10-31 10:09:49 UTC
Are impacted the following nas:

nas-000835
nas-000836
nas-000837
Posted Oct 31, 2011 - 08:58 UTC