OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#19712 — VPS 2016 - GRA2 - host574598
Incident Report for Bare Metal Cloud
Resolved
• Incident summary / Résumé de l'incident : L'hote recontre des difficultés, nous intervenons.
• Start time / Heure de début : 13/08/16 14:58 UTC
• Impact / Périmètre affecté : Instances
• Impact type / Type d'impact : Downtime
• Estimated time to recovery / Temps de résolution estimé : 15 minutes
• Actions undertaken / Actions entreprises : Reboot host
• Affected hosts / Hôtes affectées :
================================================================================
host574598
================================================================================

• Affected instances / Instances affectées :
================================================================================
vps305932
vps305946
vps305991
vps305998
vps304407
vps306138
vps306187
vps306181
vps306358
vps306357
vps306442
vps306243
vps306255
vps306403
vps306586
vps306828
vps306881
vps306896
vps306897
vps306903
vps306482
vps307059
vps307062
vps307217
vps307256
vps305928
vps305990
vps307327
vps306674
================================================================================

Update(s):

Date: 2016-08-16 14:52:57 UTC
The host is back online.
Posted Aug 16, 2016 - 14:50 UTC