OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Réinstallations
Incident Report for Bare Metal Cloud
Resolved
Les réinstallations sont terminent systématiquement par une erreur: Bad partitionning scheme
Nous avons temporairement suspendu les réinstallation et nous sommes en train de corriger ce problème.

Update(s):

Date: 2007-08-31 14:45:44 UTC
Le problème est résolu. Vous devez relancer l'installation échouée.
Posted Aug 31, 2007 - 14:26 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).