OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1286181
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 07:25 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1286181.waw2.cloud.ovh.net

Affected instances

7bd060ee-317a-471c-af45-e35e904a0b11
7b617885-0df2-417e-b027-4e17454a5d7b
9cb681b3-9ad9-4057-aa73-57eeba1706e6
2e2ae1a1-146c-4963-b216-606d69405518
5d0bf378-2fae-4351-86d1-df49d0380d5d
24348e00-b397-4b67-8caa-cbd39545e994
8120f88a-b300-42d7-a002-15c91443806f
b728e456-8013-4035-8da1-4fe194b280c5
a11e3cbb-cbd4-4225-aad9-5ae1971d4f33
ead78def-f930-43a4-abb8-35fb298b19af
d0d6f78b-101e-4cd4-a168-bc763c42a09e
2f7db08e-16ed-4311-ad46-011bc30db1cd
5941cea3-d647-4a3f-9ed9-0878df573541
ead711b0-d4c7-460f-a4d4-9fe835b90b1b
aa75d15b-d9c8-4c3e-a9f3-0eed60ca0908
31866b20-f6d2-492b-9770-8ce4ce961fe6
d4a37f42-c1a7-4524-88fc-9ed180ba25e6
cb27f4f6-216c-44f4-97c9-1de90f4f71d2
9ccfbc14-c3be-4018-8e2e-bdb5cab1492a
d29e8ad9-75b3-4844-9274-28b3369c20e6
0eed9308-d3df-490d-9538-9b1c055c9381
885ebb84-3bd3-4a19-a6c4-15b78290d30c
7c031823-970c-49b5-b25f-783b21d01779
86e5a3b5-3a6f-43c0-b2c0-1668014d9878
6d79a94a-a81b-466b-9853-e5e209eca556
bb385fe6-fc58-4c21-b61e-45ae1d0b5eab
036a2c72-adce-40b3-a321-7df58fa7a02e
02790b1b-362a-4db1-931b-7b3309a20fac
ec11fe1e-2713-4a3b-9a01-3fdb1651d493
0fc7e28f-e256-423a-b4fb-0e6e98d91f93
002e0fab-5eb9-4600-9e91-f13ae32d43d1
660d0616-e8d4-4f4a-afa1-2d3cee5ba842
0c83eea3-e5da-4efe-bbba-fadb39615332
f7bae56e-f325-4e81-8def-7549ee699f63
517eea32-db05-4239-92db-bd1417a7e9b3
73d598d7-6440-4401-961d-aceede732ba7
f4ca3b7d-3042-40c2-a55b-e4a7e7834530
6f121875-180c-42ae-84c9-44fffb218534
79d6a5f0-4464-4a8d-8e29-77cd94fcfe49
a9d71c3a-1d27-4efc-8c3f-5a3031610407
2542e32d-7763-46ba-884d-340f43a449b6
1d956b4f-3dc4-459c-a710-0ff312fdb1fc
0b9cab35-31fc-44a9-bd07-f098f90f249e
2c5b5baa-d6b2-457c-bdfc-42c3875b6dc3
000274d1-9371-4162-bc57-b19aea5a57d6
Posted Jan 04, 2022 - 06:00 UTC