OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17765 — Operations on IPs
Incident Report for Bare Metal Cloud
Resolved
We acknowledge a 3-hour delay on updates of the switche ACL.
This therefore impacts the delivery of IP but also the movements of IP failover and blocks to/from dedicated servers.

We are investigatig the origin of the delay.

Update(s):

Date: 2016-04-28 18:20:12 UTC
The delay has been eliminated. A missing configuration on multiple switches has blocked the mac address update system in our SI. The situation is now stable.
Posted Apr 28, 2016 - 18:17 UTC