OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1286182
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 07:25 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1286182.waw2.cloud.ovh.net

Affected instances

a5ca67c8-a7af-4dc3-9600-ac068cd191fe
6fbf2417-8a7e-4080-86cc-7f774ba8b4c2
1e0d8f1e-393c-4d35-a78d-e826079ad9dd
643cd080-af77-4543-8d9c-9e04314c5820
bf13d079-c32c-42c5-8203-84d01e8947df
338e4990-3110-480a-95ba-d68af8bc888d
2b6f8757-c436-4108-bcd6-235c994a56b1
20d2a9ff-a187-42a4-9272-6c7455a9caed
b4e58306-0864-40ed-bfbe-e8d12877975d
19e15535-9878-40e8-92b4-a2b09770ce43
ba7119c1-7688-41f8-8c99-4e39c971ca84
5766e385-beda-46a0-87f8-09daa9fd3c59
06495a83-42be-4445-a869-908f0961fc86
d8bd1b37-434e-418c-86d2-5d4efbc09a0e
8026871b-1224-42e5-b99c-8a6a291b0d67
1dc193a8-8f89-4a7f-ba76-675fc7087f23
2817a184-10fa-44e3-a61d-3b9db9697cf7
07d69802-4ee3-4d6d-b88b-70980ce89c13
44d69d23-7c24-4818-91ec-7970091871af
69a3d261-d22f-4274-894d-6433336789f0
4bc3dc13-8b1d-410c-80af-67288ea7147e
09c92672-c25e-4752-ba82-031f7de8deec
16988165-6749-4c89-97ec-d7c7b49bf339
38080afd-1940-406d-82c4-0157162af550
752179b1-169c-4910-a3d6-4527035d472a
7060faf8-b044-4f49-85ae-1411e309b837
1a8790b4-3fec-43c2-a882-5c6224660a9d
dc46c635-4135-4171-b711-8e5c15a9df96
07871e9c-7256-4253-832a-455f9b492b9b
Posted Jan 04, 2022 - 05:44 UTC