OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
filer60
Incident Report for Bare Metal Cloud
Resolved
Le filer60 utilisé dans les offres HA ne fonctionne plus correctement.
Nous sommes en train d'intervenir.

Update(s):

Date: 2007-05-23 00:36:52 UTC
Le filer est à nouveau opérationel.

Nous allons améliorer le monitoring de ces serveurs dont uniquement nfs plante.
Posted May 23, 2007 - 00:29 UTC
This incident affected: Dedicated Servers || Global Infrastructure (BHS, ERI, GRA, LIM, RBX, SBG, SGP, SYD, WAW).