OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS2 - host371513
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Host is now healthy
Posted Mar 07, 2023 - 18:05 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host371513

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


f19d675a-7072-4fb1-a21c-274325ac019d
fff9c19a-daec-408c-80fe-0336d524477f
988b8461-f0ba-4bda-9398-f5d1e4f8f73d
75591f1a-b805-459b-9874-7d3d2dc745ab
293ba3d5-99a9-4de7-a3bf-aed4ffe7d447
d0528f13-8c61-49bd-be74-603e436d37ff
7fea77ec-c3f8-4d11-83dd-a223cf197ad6
8fd1b272-e9ca-40c2-b5c4-792e8a79b1ef
45e6a484-da65-4687-b648-90cf7309dd60
563467a0-73f3-40e3-a537-8eff9932805b
7797d3a6-efe8-4651-aff7-b93982e2a6e7
6aa5f9ef-9c18-4983-bfe4-560cf9c161cc
833487ea-4232-437a-baec-e749462c5fd5
26923691-afdc-4c11-b70b-0b12c48f557b
d025fd49-8077-41c6-aad4-b843755228dd
716a750c-2815-441d-ac53-fe36f126bf7e
add8efa7-b995-4c4f-87e5-cf6912310fb5
0b56336a-2979-4dec-9540-62b76e17695f
cb09048d-17f9-48bf-a333-82992a0162e5
05528cbc-96c6-4c08-a477-4e52b925e5d1
60427325-3427-4bbd-9eb2-0bc9e82dd100
3ff70491-78ff-48c4-833f-6691c2cc7cb7
0a481159-a3e6-4212-8501-882f85e3cfe1
7e84e244-a9bc-4484-a063-7d2cdc5155bc
6ee73890-8314-4507-a26d-b3a992ffd988
5af0780e-6200-4fd5-93da-3e566ea53ae8
c32e5664-55f1-44a5-a3f2-b9e7cf902142
42a00929-70b5-423c-a6a1-dfe00b5199f5
f23bd144-8d68-4fe2-b5a9-63b3764d5a25
a8a6cd5e-3f35-4488-a15b-3795a56f18b3
36b68882-62a2-42fc-a778-08107509471b
c39edc14-893c-440d-a953-4a52f374473e
ae1567bf-bd72-491c-a960-edaf24425f54
a4ac1848-1f3f-469e-9bba-8037b406e3f4
dc8afe9c-cac2-41a3-9da8-10ee3dad00a3
Posted Mar 07, 2023 - 16:47 UTC