OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host1285601
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 21, 2023 - 23:05 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1285601

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


1fc61f20-dc57-478b-8d7d-db137b7b48a3
22d26311-7b09-44a9-ad80-813427e3146f
2f9b53ac-1df3-4f72-981e-5cf6e20e06f8
e46f0c0f-7762-475c-abf7-cd7d6e9bd6f1
875c959e-052d-4475-b2e9-19152b5f5ba9
caedee8a-c0ec-4a8b-8cf0-544eec825f3d
a3179156-4ef4-429e-92cc-b411242893d1
5c846598-b8e3-4d6a-9c24-474ad16e9272
036b9618-63fc-49fb-8d5c-15f3a2ed3844
79633214-91ab-4b27-a7a7-e79ef0c5927e
3928d8a5-315c-43f7-ab31-737bb47a70fe
af87533d-976d-4add-8886-5cc3db243696
c388af91-26f7-43a7-9c3b-6a1eca7993b8
48b0a83e-e9ed-4506-9dc6-0e776c14079d
c411531b-3605-40e6-8a12-08d6ffe3c4ec
f839ce55-ecdc-4bb2-b7bb-9636250b9bfc
2f3ac5a7-f3bd-4149-9c05-7f0bfe8edf4f
f924d548-6613-4601-b79b-9c9e3b975bfd
d11e0abc-0179-47b6-a34f-957b80d57c83
45c3bd58-6a4c-48dd-a8f8-49cb37390885
e9f588a5-6dcd-42c2-a60d-9d2c8aae9c5e
f7cd442f-7380-46fa-adc0-eda4209011c7
d6e0da2d-1d6e-4af2-a5a1-95852a4531dc
d08281e3-0b0a-4af3-ae89-824cc88a31bd
866c5954-8530-45a5-ae86-7bb94db89989
114d9838-403c-4a08-9d99-e9a07a6cb3c8
3a29f55b-6eee-4b39-bdc7-289f0b74429d
b8bf842c-369b-4ef2-90e5-4899fbbc5fed
61b0f2df-cc34-4e1a-9a4d-897d22f290fa
4197b02b-c4f1-4c4a-b237-b3e96585e8a7
a7289c5d-4f3a-474c-8939-df459008cf0b
a96439f2-d213-4c75-a23f-a1b33b621e5b
ef62ca0e-83f7-47d1-bc88-57aeff66cb5a
40451168-06ec-416d-95e3-50f41d57391a
4d504710-34cb-49ce-b948-7f7db04e96f8
007b1c05-af24-4da7-9508-d57bf01952f0
9e488189-7498-48cc-b59e-e96c0e161dcf
3fa8b0e4-8167-4bd2-bb1b-c82a3cf4aa4d
d9deeec0-3e49-4b30-9e59-06b79445dea9
333afd3c-fbeb-4cd0-a69d-06983d29632f
bfb1baef-b2b2-4fd0-92c1-475305041e30
2071aa59-8138-47e5-a9c4-ed79c3598f7e
be05554f-7e1a-4d59-bbc6-210407f6366a
dd34c9eb-bf17-4d90-b323-50a3f3db70f9
ff2634fc-5346-44b8-a556-548f878d3eb6
262d21c2-d01d-40e1-ad4a-969fd75ba486
Posted Jan 21, 2023 - 22:57 UTC