OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#19717 — VPS 2016 - BHS1 - host254109
Incident Report for Bare Metal Cloud
Resolved
• Incident summary / Résumé de l'incident : L'hote rencontre des difficultés, nous intervenons.
• Start time / Heure de début : 14/08/16 11:55 UTC
• Impact / Périmètre affecté : Instances
• Impact type / Type d'impact : Downtime
• Estimated time to recovery / Temps de résolution estimé : 30
• Actions undertaken / Actions entreprises : Reboot host
• Affected hosts / Hôtes affectées :
================================================================================
host254109
================================================================================

• Affected instances / Instances affectées :
================================================================================
vps53092
vps53241
vps53351
vps59133
vps59243
vps60408
vps60464
vps60672
vps62390
vps62462
vps62470
vps62926
vps64421
vps64935
vps65582
vps66719
vps66823
vps63836
vps67426
vps65851
vps68404
vps68740
vps69064
vps69172
vps66247
vps70961
vps67434
vps65987
vps53181
vps73940
vps73035
vps72971
vps74540
vps74545
vps65051
vps77738
vps70275
vps79355
vps80681
vps80934
vps83805
vps64983
vps84150
vps85389
vps83055
vps87221
vps87406
vps87522
vps87545
vps87834
vps88250
vps88336
vps89227
vps80953
vps89472
vps89543
vps89518
vps88543
vps90158
vps52924
================================================================================

Update(s):

Date: 2016-08-16 15:06:19 UTC
The host is back online.

Date: 2016-08-16 15:04:02 UTC
An intervention is necessary at the DC.
Posted Aug 16, 2016 - 15:03 UTC