OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA8 - host1289090
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Sep 28, 2022 - 00:58 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1289090.gra8.cloud.ovh.net

Affected instances

8fb85ce5-b36d-4d95-bbc1-27aed55c6e30
518d73f7-edcd-40f1-b7a6-2eee8750cbca
c9eae671-ecfa-48f4-ba05-7454044103bf
9b5109f3-8f55-44af-b474-8b4ea3b8f2b4
ed44e0f1-94af-461c-9444-121a03152eb6
c44ec40b-b856-4160-9baa-dcb6371bd661
a1576a60-4d73-4921-9887-3770698b63da
0efac428-0120-48fb-8f75-dec3eee2a05c
af0fb455-4993-4140-864a-7514d7374ad3
d6f1a7f0-dac5-479b-aa64-5542c91a623a
634a56ec-d41e-432c-94b9-8352778a397e
96d370ca-9cfd-46cb-8edd-460b314c0efa
6110227d-9116-45b1-907f-089e1a7ba845
06f6c230-7e89-475d-8ee8-e24b8d5ef71a
47e128ff-ec06-44b4-8df1-a208dc2fde39
080f55ab-3ba9-4d30-8c4b-62cac8f3f524
e6d1410a-bda3-417f-97f8-f75a8b9565af
dee8ff5d-3b97-478f-a89d-f1feddc52401
c033f5c3-cc7a-4e4e-9225-4a20c6efeb2f
08349400-6a3b-4a68-b559-0cf14afdffe2
bb76fe9b-55d4-4f57-92c5-e8a78029982d
acd5588d-9301-4909-a498-122bee8a8dea
afda4c0e-014a-441b-8c52-6d58287b2227
12fff3d8-979f-4d84-a65d-f75bb660aa0d
cc8ebe77-f531-4279-b80d-e6d0d6689018
7d25f22f-a1c7-4889-af77-38b3cdf83f6e
1217a831-beda-484d-b9f4-0fc1bcb557ff
1f631f23-75b2-4987-ac50-b94293fa973d
4367248a-deb2-4b5e-8cea-b7f0d153ce64
a426aaa6-22a0-4842-9faf-072487df90b5
31a4e804-0ea1-4302-9c22-d921574980cb
98d3669b-1c7f-4afd-a132-b1e2eb26bb90
78dd3e0a-03f1-4be5-87be-d8d105250eb4
09298a4a-106d-4901-866c-845ec798649c
0c97d74c-fa21-42b3-9fcf-3b2ea338f093
3b698111-785a-47e2-88b8-ae6fc5c6e247
1a8df5db-8f95-4b11-9db2-212f78f238e1
Posted Sep 28, 2022 - 00:45 UTC