OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - BHS2 - host410588
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 14, 2022 - 19:08 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host410588.bhs2.cloud.ovh.net

Affected instances

9982eebd-85eb-4b06-b76b-bcc804ac0289
e23a0df6-4042-4427-a937-0456487e0caa
bc4cecf3-af36-4584-8d14-2b27858a7265
0d98f1b8-56f5-4096-9c45-7e310a9cfa0e
b2119953-0a35-43bc-bbb2-0c88d8dda160
7fb4ee84-aad5-4ce2-84e8-edaa834079f9
cdb5ae7e-68de-4ea0-a261-7cf32e0f3d0f
e4d8e43a-e231-4ecc-ac4f-549f6a01aa83
4fe899f6-ba2c-42f0-bf01-4e039e0970bf
b7d4f8ee-a229-4074-b425-09380105b6b5
8ba96972-28e7-4ec7-8b1e-b319ad0db154
0509ae93-e666-4250-85fc-f55c590a2e46
dd210e3d-5791-40d7-8edf-2d13cd7d0384
c16bc2c3-04df-4a20-abce-c3feecaaf323
25bfd205-1519-4e59-99c5-fc925a7d19ee
ebc58aaf-8b5e-4d98-9176-8cff39d7264d
4724fdd3-012c-4058-93b4-61ed1614e584
0e515ea0-649a-4e26-9341-63abcec9864f
3ff5cfe2-91f6-4e86-a84e-11276b43be53
eeb71a84-0c9e-445a-8126-d9cbd63dce9b
835fe43f-a691-4517-b335-172516646700
71a754fe-7872-4ec7-a20c-4e9fd4febeee
7534f00d-c855-4652-b7c8-9cfe3453d2cb
4cbf8b31-21ec-4ff9-8a06-d9f2b98e669a
31747f27-f770-4584-b53e-da4e10c7d931
d258010f-6c08-448b-b51f-c966ced3fe7c
0caa8ae4-df0d-4595-8e8f-c7bafcaccd5f
ce05f2c5-ec2b-4601-975f-92f5bd403ff5
0f934084-bece-458b-b670-cf77dea4a255
61e918de-4e52-4b86-899c-0ef2dbe93a9b
9cf4433f-1c2c-4702-8010-76d45087c804
8512fbb6-bf07-431d-a70f-18cdb068a4a1
58ab9d82-708b-41c6-91ab-e69e84eb92fe
c9b05a67-4d7a-4cfb-b4c6-1f9b56778127
37b0409d-59b1-412d-8191-40dd31b1264e
dd76f0af-3144-4598-b230-819d9245fc09
8748a137-a6f2-440f-9e19-2cb09bb627a8
6d02cf95-58c1-49a7-8166-95e7a5304402
Posted Jan 14, 2022 - 18:58 UTC