OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8284 — VPS LowLatency - Dallas
Incident Report for Bare Metal Cloud
Resolved
A problem was detected at the level of the vhosts of vcloud of DALLAS.
It is possible that we have to reboot the vhosts.
Only 2 customers were impacted. The unavailability will not exceed a few minutes.

Update(s):

Date: 2013-03-20 14:57:20 UTC
The intervention is done, we had to reboot the vhost.
The vhost20243 took more time to get back because we had a problem to reapply
the ip acl as well as the mac filtering.

Everything is now working.
Posted Mar 20, 2013 - 14:55 UTC