OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - GRA6 - host986205
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 08:46 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host986205.gra6.cloud.ovh.net

Affected instances

vps661205
vps806563
vps668014
vps689787
vps542162
vps625175
vps800905
vps802712
vps797042
vps717604
vps640560
vps801497
vps795533
vps794249
vps611893
vps756293
vps555062
vps763057
vps573100
vps764890
vps764365
vps761978
vps761444
vps756120
vps755217
vps750701
vps744374
vps562072
vps731509
vps687589
vps608586
vps719437
vps719060
vps629722
vps710255
vps707207
vps704069
vps702546
vps669376
vps686517
vps655940
vps665382
vps664805
vps663941
vps662434
vps660473
vps657389
vps655768
vps646401
vps625098
vps624887
vps620817
vps558047
vps608655
vps612180
vps607459
vps577815
vps602037
vps601317
vps597810
vps596520
vps581324
vps595275
vps595128
vps595135
vps595119
vps588496
vps563825
vps563366
vps559543
vps558697
vps558662
vps554646
vps551484
vps550758
Posted Jan 04, 2022 - 08:24 UTC