OVHcloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - SBG6 - host1248998
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Host is now healthy
Posted Feb 04, 2023 - 21:05 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected switches

sbg3-pciz3host31-a70

Affected racks

S345B04

Affected hosts

host1248998

Affected instances

The list of instances listed below are currently
unavailable, due to hardware fault on the hypervisor(s) previously mentioned. We apologize for
any inconvenience caused while we resolve this issue.


8aa7e953-0888-4c1c-833a-e02408c519ef
9b06ee6e-7b28-42ff-ac81-07033c8d9592
24c2df31-c794-4e1a-81cb-8b39a7877d35
vps-0ccd97ab.vps.ovh.net
vps-3bf54654.vps.ovh.net
vps-3dbf8882.vps.ovh.net
vps-3df07113.vps.ovh.net
vps-4ed12618.vps.ovh.net
vps-04fae053.vps.ovh.net
vps-5c9341df.vps.ovh.net
vps-05ee696f.vps.ovh.net
vps-6c08c597.vps.ovh.net
vps-6f5f5215.vps.ovh.net
vps-8e708928.vps.ovh.net
vps-024a83ed.vps.ovh.net
vps-027e1203.vps.ovh.net
vps-59b37fa9.vps.ovh.net
vps-59de7bf8.vps.ovh.net
vps-72a72e37.vps.ovh.net
vps-83e18af2.vps.ovh.net
vps-93aa8546.vps.ovh.net
vps-704df1bd.vps.ovh.net
vps-801d493c.vps.ovh.net
vps-843e54ae.vps.ovh.net
vps-6786a142.vps.ovh.net
vps-54416d16.vps.ovh.net
vps-67929fe2.vps.ovh.net
vps-141148b2.vps.ovh.net
vps-0225835e.vps.ovh.net
vps-37712306.vps.ovh.net
vps-a5e28e26.vps.ovh.net
vps-ae0bd21b.vps.ovh.net
vps-b3eb95c5.vps.ovh.net
vps-b4a463b4.vps.ovh.net
vps-b451a102.vps.ovh.net
vps-c7fe3a73.vps.ovh.net
vps-c945629d.vps.ovh.net
vps-cf583044.vps.ovh.net
vps-d6ef3b60.vps.ovh.net
vps-da8eb366.vps.ovh.net
vps-dd44d20b.vps.ovh.net
vps-e2cf8f1c.vps.ovh.net
vps-e77bef33.vps.ovh.net
vps-e83cfcbb.vps.ovh.net
vps-e283a22a.vps.ovh.net
vps-e612559c.vps.ovh.net
vps-ec21b1bb.vps.ovh.net
Posted Feb 04, 2023 - 19:04 UTC