OVHCloud Bare Metal Cloud Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
VPS - WAW2 - host1278853
Incident Report for Bare Metal Cloud
Resolved
This incident has been resolved.
Posted Jan 04, 2022 - 05:53 UTC
Investigating
Estimated time to recovery : 1 hour(s)

Affected hosts

host1278853.waw2.cloud.ovh.net

Affected instances

098e33da-8e7c-4bfb-8b0d-5999648c3192
2556f2df-5bd5-47d4-8db1-05cd340cdc5f
12b624c6-84b0-48d9-aeee-f700479f1eb7
5cb61e6b-4bbc-47c3-9645-2e89313addf8
8a89bd2a-5d71-41d1-8e80-6b04d66d5fe5
adbe4b31-91cc-42b3-a63a-7747dc58848d
f0f8c156-3fec-435c-b154-70ff74faf71e
136b0544-c597-4a1c-9c7f-b955098f94ce
782d0046-3314-47c6-8831-af4672a3a0bb
36052048-424a-4329-9b59-b579b7a0e6cc
5cfae704-38c4-4244-834e-25a9224024f7
0f7aec43-0f96-4ade-a28e-1889df8e4ec8
0656ad63-7b57-42a0-997b-d154248ae351
969fecfd-584c-4b9e-8bf7-c070149aa1f4
2cb12dda-96fc-416b-9983-aaaefcf3e50d
fbc69dbe-b6de-4d6a-87c7-ba184e652dfb
3a6c54ea-b679-4c91-b98d-7c05c8f95651
5c2df052-e1e5-4ae1-a9b7-26edc18e9226
b0f5c8d8-9db8-44e2-ac4d-66aa2ecb84bf
2a5ecca0-f7e4-45e7-818a-13d32bee2259
aa741518-562b-49bd-a7bb-294b4088cd02
e8ce6fd1-c403-42b6-b294-73294cd7c351
c31133b2-01d9-4d2a-ab10-93ec781a6c02
1fb58f73-54c0-4f62-ae1c-76d98b88debc
3d5e7643-fce1-4684-9e56-7b5d045b5418
d83cab50-321b-42f4-b7e4-423005d6e811
9afd624c-21fe-4b62-97ff-d8d515fa5942
8356bb55-a61b-4a4a-b93a-e0ff1802081f
d4170ba7-cf1a-48a2-8a34-573ce9889d2e
f725a5af-44fb-40a8-8ab5-3c9c148c8e4a
97e9454f-5a55-4f2b-9bce-73e31b67ee22
9a561327-b614-40da-9bbc-80c553b91afd
a7350b2d-1260-4f2b-8cfd-b0a8a2d858ae
841b0903-7351-425f-bffa-6a3019d214ac
9496a389-b12f-4c8b-8792-1372aafa0b18
5388d86d-a319-4b24-9077-147eea74db57
4469d490-a27f-45b0-be8c-26443e5f775a
db6684da-c984-47a0-9c4a-2c56a45a89fd
ba3a36fa-f9af-4b70-ad22-bd2e43e1b9de
470a9a47-1a7f-40f0-8019-1d29d7c9de44
a409dbb0-1c02-43e9-ae95-08d7a26c2726
12e63a64-7a2b-4d7c-bad5-34b268c48168
e0855209-1db8-494b-bdc0-4783ca6c72cd
001dbc2e-9369-4473-a668-074e2fa56902
a72a4448-62d2-4e8d-b44b-ca09e345a22d
65b0dde2-82de-4781-86ea-e3763bef9217
4160588d-d3d7-45d5-93c9-289f3e096ee8
82037b7b-2a55-46ec-bb5e-48a1de28a35d
aeb49fab-14de-45e1-8588-7dabaaca9b75
e8abcf03-9694-4515-8063-4bf335f23963
6aa32cd8-1c84-41a6-bb7f-9eda47293f66
9f6d5b3b-1777-4289-a03c-238dac8b94ae
d817bc8b-2939-4360-81fe-55a67acb31a1
160626ad-45c9-495f-bc9d-7a0c38b07d84
09caefa5-8acf-4240-a4ab-44a92b8393a3
Posted Jan 04, 2022 - 05:45 UTC